Touch:Technische Voraussetzung/Xampp

Aus Ophardtteam Sportevent

Wechseln zu: Navigation, Suche
  • Windows
    Ophardt Touch 2017.1-1, Xampp win 5.5.37-0-VC-11
    Ophardt Touch 2018.1
  • MAC
    Ophardt Touch 2017.1-1, Xampp osx 5.5.37-0
    Ophardt Touch 2018.1
  • Linux
    Ophardt Touch 2017.1-1, Xampp Linux 5.5.37
    Ophardt Touch 2018.1